1. Original Golf I IG e.V. 1. Original Golf I IG e.V.
Home  |   Impressum / Datenschutz  |   Kontakt  |   Administration  
  Über die IG
Informationen
Treffen
Ur-Golf-Kurier
Vorteile für Mitglieder
Mitglied werden
  Über den Golf I
Wissenswertes
Geschichte
Literatur
Modellpflege
Häufig gestellte Fragen
  Galerien
Gölfe in aller Welt
Treffen & Ausfahrten
Mitgliederfahrzeuge
Prospekte
Leichen und Untote
  Marktplatz
Fahrzeuge - Angebote lesen
Teile - Angebote lesen
Gesuche lesen
eBay-Auktionen lesen
Anzeige aufgeben
  Service
Golf I-Kartei
Golf I-Forum
Termine
Kontakt
Links
  Mitgliederbereich
Login
Suche

Navigation: Themenübersicht • Neues Thema • Suche • Anmelden • Bilder, Links & Smileys
GTI DX 1.8 springt nicht an
geschrieben von: Heliosblauer (IP bekannt)
Datum: 19.06.19 15:57

Hallo,
nach der Winterpause springt mein GTI DX 1.8 nicht.

Ich bin bei der Prüfung einer Beschreibung hier aus dem Forum (nach Erinnerung von Frank Weiß thumbs upthumbs upthumbs up) gefolgt.

Diagnose:
- Anlasser dreht kräftig
- Zündfunke vorhanden
- Prüflampe an Klemme 15 und 1 der Zündspule - Prüflampe leuchtet im Wechsel auf
- Drehzahlmesser macht nur eine kaum sichtbare Bewegung, vielleicht sogar nur durch die Vibration beim Startvorgang

Einspritzung:
Rechtes (Fahrtrichtung) Einspritzventil abgezogen, es kommt kein Sprit.
Einspritzanlage teste ich morgen

Fragen:
1) Deutet die fehlende Bewegung des DZM auf einen defekten Hallgeber hin?
2) Das Benzinpumpenrelais braucht ein Drehzahlsignal, kommt das vom DZM oder ebenfalls vom Hallgeber?

Danke & Gruß
Markus

Re: GTI DX 1.8 springt nicht an
geschrieben von: Heliosblauer (IP bekannt)
Datum: 19.06.19 17:26

... lesen bildet, der Hallgeber scheint zu funktionieren, dass zeigt wohl schon das Wechselleuchten der Prüflampe an.

Morgen werde ich mich der Einspritzanlage widmen, beginnend mit Strom an/aus als Drehzahlsignal von Klemme 1 am Relais winking smiley.

Gruß
Markus

Schlauer gemacht hat mich dieser Beitrag von Frank Weiß:
Hallo,
(nach einer stressigen Woche...)
also 31b auf dem Relais ist irreführend. Richtig müsste dort "1" (für Klemme 1 stehen).
Zu Deiner Frage muss ich etwas ausholen. Nehmen wir an, es wäre eine normale Unterbrecherzündung. Dann würde, wenn der Motor steht, die Zündung an ist und der Unterbrecher zufällig geschlossen ist, immer Strom durch die Zündspule fließen, bis diese "kocht". Funken entstehen jedoch keine, da keine Induktion stattfindet, wenn sich das Magnetfeld nicht verändert.
Deswegen sollte bei der normalen Zündanlage die Zündung nicht länger eingeschaltet bleiben, als nötig.
Dieses Problem ist bei der TSZ damit gelöst wurden, dass das TSZ - Steuergerät an Kl.1 auch 12V anlegen kann - und es auch macht, wenn nach ca. 2 Sekunden Zündung ein vom Hallgeber KEINE Zündimpulse empfangen werden. Damit herrscht an der Zündspule keine Spannungsdifferenz und sie kann als elektrischer Verbraucher nicht funktionieren, wärmt sich also nicht auf. Kommen beim Anlassen dann wieder Zündimpulse vom Hallgeber, wird entsprechende Masse an Kl. 1 zu / weggeschaltet und es kommen wieder Funken.
Wenn Du also diese Messung durchführen willst, dann beobachte, was in den ersten 2 Sekunden nach Zündung ein passiert. Und nun weißt Du, warum zw. 31 und 31b die 12 V zu messen sind:
31 ist Masse, klar, und auf 31b werden vom TSZ Stg. nach ca. 2 Sekunden 12V + angelegt. 0V misst Du also nur in den ersten 2 Sekunden nach Zündung ein. Bei Zündung aus sollten es immer 0V sein.

Tschüss Frank

Re: GTI DX 1.8 springt nicht an
geschrieben von: Sebastian Heiss (IP bekannt)
Datum: 19.06.19 18:49

Hallo Markus,

wenn du Zündfunken hast aber keine Benzineinspritzung würde ich als erstes das Relais überbrücken. Die gehen auch gern mal kaputt, vor allem nach 35 Jahren. winking smiley


Gruß Sebastian

_______________________________________________________________
1985-heute Jetta C Diesel (JK) 09/83 alpinweiß (Alltagsfahrzeug - außer bei Salz)
2005-2015 Golf GTI Trophy (JJ) 09/83 heliosblau-met.
1982-1988 Golf GTI (EG) 11/80 schwarz
1976-1982 Golf GLS (FP) 09/76 riadgelb

Re: GTI DX 1.8 springt nicht an
geschrieben von: Einsermann (IP bekannt)
Datum: 20.06.19 11:36

Tippe auf hängende Benzinpumpe. Zuerst von Helfer während des Anlassens mit kleinem Hammer oder Schraubenschlüssel gegen das Pumpengehäuse klopfen lassen. (Man kommt nur an den vorderen Pumpenanschluss) Oder Pumpe direkt mit Strom versorgen bzw. Sebastians Relais-brückmethode anwenden.
Läuft die Pumpe?

Re: GTI DX 1.8 springt nicht an
geschrieben von: Heliosblauer (IP bekannt)
Datum: 22.06.19 20:12

Guten Abend,
neuer Zwischenstand: Benzinpumpe läuft an und fördert. Einspritzung funktioniert wunderbar.

Messung Zündspule:
Primärwiderstand (Klemme 1 und 15) 1,4 Ohm statt 0,52 - 0,76 Ohm sad smiley
Sekundärwiderstand (Klemme 4 und 1) 3kOhm (soll 2.4 - 3.5 kOhm)

Kabel Zündspule zu Verteiler: Über 260 kOhm statt max 2.6kOhm ... da haben wir den Verdächtigen für einen schwachen Zündfunken eye popping smiley

Zündkabel sind auch 3 Stück am oberen Max von 6kOhm sad smiley

Fragen:
Passen diese Teilenummern für DX?
- Zündspule 211905115B
- Zündkabel Zündspule <-> Verteiler N0388753
- Zündkabel Verteiler <-> Zündkerzen N0389085

Bei VW Classic Parts gibt es nur dir Zündspule.

Wo gibt es verlässliche Qualität für die Zündkabel?

Nächste Frage grundsätzlicher Art: Warum kann ich an Zündkabeln keinen Durchgang mit dem Multimeter messen, Widerstand zu groß für den Prüfstrom?

Danke & schönes WE!

Gruß
Markus

Re: GTI DX 1.8 springt nicht an
geschrieben von: Heliosblauer (IP bekannt)
Datum: 22.08.19 11:48

Hallo zusammen,
mit etwas Verzögerung, hier der aktuelle Stand:
2x defekte Zündspule von VW Classic geliefert bekommen
Kabel von der Zündspule zum Verteiler ist bei der Demontage quasi am Stecker zum Verteiler zerbröselt
Es gibt von VW Classic keine fertig konfektionierten Kabelsätze für meinen DX GTI .

Bei mir sind aktuell folgende Beru Stecker montiert:
BERU VESO 105 Zündspule
BERU 0 300 513 119 Verteiler

https://cdn01.trixum.de/upload2/93400/93237/4/481530e3322f54c6a0e147258ef5c0cb1.jpg

https://cdn01.trixum.de/upload2/93400/93237/5/59ebb8ac2ccaaff51e09bb60aeab68b07.jpg

Wer kennt eine Adresse für einen passenden NEUEN Kabelsatz?

Danke & Gruß
Markus



Navigation: Themenübersicht • Suche • Anmelden • Bilder, Links & Smileys
In diesem Forum dürfen leider nur registrierte Benutzer schreiben.
This board is powered by Phorum.