1. Original Golf I IG e.V. 1. Original Golf I IG e.V.
Home  |   Impressum / Datenschutz  |   Kontakt  |   Administration  
  Über die IG
Informationen
Treffen
Ur-Golf-Kurier
Vorteile für Mitglieder
Mitglied werden
  Über den Golf I
Wissenswertes
Geschichte
Literatur
Modellpflege
Häufig gestellte Fragen
  Galerien
Gölfe in aller Welt
Treffen & Ausfahrten
Mitgliederfahrzeuge
Prospekte
Leichen und Untote
  Marktplatz
Fahrzeuge - Angebote lesen
Teile - Angebote lesen
Gesuche lesen
eBay-Auktionen lesen
Anzeige aufgeben
  Service
Golf I-Kartei
Golf I-Forum
Termine
Kontakt
Links
  Mitgliederbereich
Login
Suche

Navigation: Themenübersicht • Neues Thema • Suche • Anmelden • Bilder, Links & Smileys
Systemdruck 83er DX
geschrieben von: Hinnerk (IP bekannt)
Datum: 18.11.19 19:53

Hallo zusammen,

jetzt kommt ein Thema für Experten:
Mein 83er GTI, unverbastelt, naturbelassen, läuft schon seit einigen Jahren nicht mehr so richtig perfekt. Nimmt das Gas sehr abrupt an, ruckelt im Schiebebetrieb und zieht nicht mehr so spontan an wie früher.
Ich hatte das hier vor ein paar Jahren schon mal angesprochen, finde den Fred aber nicht mehr. Der Motor ist mechanisch in Ordnung, Nebenluft kann man auschließen, die Ansaugkrümmerdichtung habe ich prophylaktisch erneuert, die O-Ringe an den Einspritzventilen bereits mehrfach.
Was auffällt: Die Pumpe ist nur noch leise zu hören und wenn man so alle zwei Jahre mal CO prüft, ist das immer zu niedrig. Dreht man es wieder auf 1,0 Prozent oder etwas mehr, ändert das aber nichts am Fahrverhalten.
Daraus habe ich mir nun zusammengereimt, dass vielleicht der Systemdruck zu niedrig sein könnte und allmählich weiter fällt.

Deshalb bin ich heute zu einem Bosch-Classic-Partner gefahren. Der kam dann mit einem großen Manometer, hat das Pumpenrelais überbrückt und als Systemdruck 3,0 bar gemessen. Maximaler Förderdruck der Pumpe: 5,0 bar.
Viel zu wenig, meinte der Experte, da kommt bestimmt keine Spannung an. Auto hoch, an der Pumpe gemessen: 11 Volt. An der Batterie bei laufender Pumpe: 11,9 Volt.
Viel zu hoher Spannungsabfall, meinte er, da ist bestimmt die Zentralelektrik vergammelt, mehr als 0,2 Volt dürften nicht verlorengehen.
Auf meinen Einwand hin, dass bei laufendem Motor die Spannung ja wohl etwas höher sei, hat er ein Ladegerät geholt und 13,8 Volt an die Batterie gelegt. Worauf der Pumpendruck um 0,2 bar hoch ging.
Seine Meinung: Immer noch viel zu wenig, die Pumpe ist wohl im Eimer.
Wieviel die wirklich schaffen muss, konnte er nicht sagen, aber mindestens 6 bar.
Hier habe ich mal irgendwo gelesen, zwischen 4,7 und 5,2 bar. Da wäre die Pumpe also drin in der Toleranz.
Dann habe ich gefragt, ob er denn den Systemdruck höher einstellen könnte. Antwort: Da kann man nichts einstellen.

Das ist natürlich Blödsinn, wozu gibt es einen Systemdruckregler? Und ich könnte mir vorstellen, dass der bzw. die kleine Feder darin nach 36 Jahren vielleicht etwas müde geworden ist und zu früh aufmacht. Dann passt natürlich auch der Steuerdruck nicht mehr, dafür aber die beschriebenen Symptome.

Deshalb nun zwei Fragen: Wieviel sollte der Systemdruck bei einem 83er DX betragen? Und kennt jemand eine Werkstatt in Niedersachsen/Bremen/Hamburg und vielleicht noch S-H, die mit so einem Auto nicht hoffnungslos überfordert ist?



Grüße!

Hinnerk

Re: Systemdruck 83er DX
geschrieben von: Frank Weiß (IP bekannt)
Datum: 19.11.19 11:42

Hallo,
dem Bosch - Mann gebe ich recht und auch wieder nicht.
Folgende Fakten kann man erwähnen: Den Systemdruckregler kann man zerlegen und mit passenden Scheiben auf Sollwert einstellen, dafür gab es auch eine Faustregel, welche Scheibendicke was in etwa bewirkt. Was mich wundert, ist, dass mit 3 bar Systmdruck der Motor überhaupt läuft. "Gesunde Einspritzventile" öffnen erst bei 3.3 bar. Fakt ist auch, dass maximaler Druck von 5 bar der Pumpe VIEL zu wenig ist. Denn diese 5 bar sind ziemlich genau der SOLLWERT des Systemdruckes bei den DX - Motoren bis Anfang 1986 (später etwas höher mit weiteren geänderten Komponenten). Die Pumpe MUSS ZWINGEND in der Lage sein, einiges MEHR zu schaffen (und das schafft eine "gesunde" auch - eigene Erfahrung jeden Tag im Sommerhalbjahr). Es gibt noch die "Mengenprüfung" der Pumpe, meines Wissens etwa 1.8 l / min. ABER: Auch eine verschlissene Pumpe schafft das - weil der Gegendruck fehlt. Mit Gegendruck kann die tatsächlich geförderte Menge gefährlich nach unten abfallen, weil der Kraftstoff dann nur innerhalb der Pumpe "umgequirlt" (also zurück gedrückt) wird.
Ebenso sollte das Problem der anliegenden Spannung nicht unterschätzt werden. Eigentlich sollen ja nur die alten ZE bis 7.82 (wobei ab 9.81 der Adapter ab Werk verbaut wurde) das Problem der verschmorten Anschlusskontakte besessen haben.
ABER: Auch die ZE ab Modelljahr 1983 ist nicht "ganz ohne", denn einen Schwachpunkt hat sie übernommen - die Rundstiftkontakte. Die sind zwar in Bezug auf die zu erwartenden Ströme deutlich besser dimmensioniert, aber der Schwachpunkt liegt gegenüber: Die Anschlusskontakte der Kompaktstecker. Denn diese Rundhülsenkontakte WEITEN SICH AUF mit der Zeit und sorgen damit für höhere Übergangswiderstände, was zu Spannungsabfällen UNTER LAST führt, bis hin zum Verschmoren auf Grund des hohen Stromflusses. Auch hier spricht wieder eigene Erfahrung, und ich habe lange gesucht, wo die Ursache liegt. Denn diese aufgeweiteten Kontakte merkt man erst, wenn man die mal aus dem Steckergehäuse mit passendem Werkzeug auspint und mal lose auf den Kontaktstift der ZE schiebt - er rutscht praktisch von allein drauf, ohne merkbaren Widerstand. Von daher hat der Bosch - Mann nicht unrecht, wenn er sagt - zu viel Spannungsabfall.
Kurz: Ich gehe in Deinem Fall von einer "Verkettung ungünstiger Umstände" aus, vermutlich ein Problem aus nicht optimaler Spannungsversorgung der wahrscheinlich verschlissenen Pumpe, sofern die Drücke richtig gemessen wurden (und nicht etwa der Steuerdruck - warm ca. 3 bar). Wichtig wäre noch ein "sauberer Tank" und ein sauberes Feinsieb im Tank - Inneren.

Tschüss Frank

_______________________________________________________________
seit Mai 2009: Golf GTI Sondermodell W65 (9.83), wartet noch auf bessere Zeiten, derzeit im Tiefschlaf
seit April 2004: Golf 2 Fire und Ice (1.91), Alltagsfahrzeug im Winterhalbjahr
seit März 1997: Golf LX W67 (8.83), etwas individualisiert, Alltagsfahrzeug im Sommerhalbjahr
1995 - 1998: Golf 1 CL (9.82)
4x DDR - Wohnzeltanhänger Camptourist 6-1 de Luxe (2x 7.78 und 2x 10.78), restauriert bzw. sehr gut erhaltener Originalzustand

Re: Systemdruck 83er DX
geschrieben von: Hinnerk (IP bekannt)
Datum: 19.11.19 20:48

Hallo Frank,

danke für Deine ausführliche Antwort. Den wichtigsten Punkt sprichst Du gleich zu Anfang an: Eigentlich dürfte das Auto mit 3,0 bar gar nicht laufen. Denn die Einspritzdüsen sind fast neu und öffnen erst bei 3,3 bar.
Deshalb habe ich auch kein Vertrauen in den Bosch-Mann und seine Messungen oder Aussagen. Ich finde 0,9 Volt Spannungsabfall auch normal bei 3 m Klingeldraht und habe eher das Gefühl, da will einer Umsatz machen.
Zumal er gleich gesagt hat, dass es keine originale Pumpe mehr gibt und man eine ähnliche umbauen müsse. Auf solches Gefrickel habe ich aber keine Lust, von der Abweichung zum Originalzustand gar nicht erst anzufangen.

Ich glaube eigentlich auch nicht, dass es an der ZE liegt. Wenn die verbritzelt, zieht sich das sicher nicht über zwölf Jahre oder länger hin. Und wie beschrieben: Da hat noch nie einer dran rumgefummelt, warum sollten sich dann die Kontakte aufweiten? Ich habe die 1984 mal vorgeklappt, um Dauerplus für ein Radio abzunehmen, ansonsten hat die noch keiner angefasst.

Ich denke nach wie vor, dass es nur am Systemdruckregler liegt. Da sind auch zwei kleine O-Ringe dran, möglicherweise sind die nach 36 Jahren und von modernem Super Plus längst aufgelöst. Und wenn dieser Regler zu früh öffnet, macht die Pumpe auch nur wenig Geräusche.
Die Frage ist nur, wer stellt den Systemdruck mal richtig ein? Bei Bosch waren sie schon zu doof, die Gummimützen wieder richtig über die Anschlüsse der Pumpe zu ziehen...


Gruß!

Hinnerk

Re: Systemdruck 83er DX
geschrieben von: Frank Weiß (IP bekannt)
Datum: 19.11.19 22:15

Hallo,
wie der Bosch - Mann gemessen hat, entzieht sich leider meiner Kenntnis, sowohl den elektrischen Teil, als auch die Druckmessung. Von daher kann ich nur die Messwerte beurteilen, aber nicht die Vorgehensweise.

Zum Thema aufgeweitete Kontakte soviel: Da spielt es kaum eine Rolle, ob da schon mal jemand rumgefummelt hat, sofern nicht mit ungeeigneten Werkzeugen an den Kontakten rumgemurkst wurde, sondern, das ist ein zeitliches Problem, sprich altersbedingt. Diese Rundhülsen sind da recht anfällig, weswgen mit der "nächsten neuen ZE" dann grundsätzlich Flachzungen Verwendung fanden.
Was ich damit sagen will: Die "Defekte" an den Pins im Steckergehäuse kommen nicht zwangsläufig von jetzt auf dann, das ist ein schleichender Vorgang, weil der Anpressdruck im Laufe der Zeit nachlässt. Interessant sind dabei immer nur Messungen unter elektrischer Last, was im Falle der aufgeweiteten Kontakte aber fast nicht machbar ist, weil man praktisch nicht ran kommt, bzw. hat man idealer Weise ein altes Zeigermessinstrument und wackelt hinten an den Kabeln am Stecker. Dann kann man die Zeigerausschläge gut erkennen. Ein Digitalmultimeter ist da viel zu träge.
Und als ich diese merklich aufgeweiteten Pins ersetzt habe, waren die Probleme wieder verschwunden. Das muss bei Dir aber nicht das Problem sein, ich will es aber aus gutem Grund nicht unerwähnt lassen.

Was es die Werkstattwahl angeht, kann ich leider nicht weiter helfen. Man kann sich nur umhören, wer solche "alten Karren" noch mit Herzblut repariert, notfalls auch eine "weitere Reise" machen. Auf dem IG - Treffen / Stammtischen kann man sicher auch Erfahrungen / Meinungen austauschen, bzw. gar vor unseriösen / ungeeigneten Werkstätten warnen, denn in der Werbung stellen sich ja fast alle in den "buntschillerndsten Farben" da.

Tschüss Frank

_______________________________________________________________
seit Mai 2009: Golf GTI Sondermodell W65 (9.83), wartet noch auf bessere Zeiten, derzeit im Tiefschlaf
seit April 2004: Golf 2 Fire und Ice (1.91), Alltagsfahrzeug im Winterhalbjahr
seit März 1997: Golf LX W67 (8.83), etwas individualisiert, Alltagsfahrzeug im Sommerhalbjahr
1995 - 1998: Golf 1 CL (9.82)
4x DDR - Wohnzeltanhänger Camptourist 6-1 de Luxe (2x 7.78 und 2x 10.78), restauriert bzw. sehr gut erhaltener Originalzustand



Navigation: Themenübersicht • Suche • Anmelden • Bilder, Links & Smileys
In diesem Forum dürfen leider nur registrierte Benutzer schreiben.
This board is powered by Phorum.