1. Original Golf I IG e.V. 1. Original Golf I IG e.V.
Home  |   Impressum / Datenschutz  |   Kontakt  |   Administration  
  Über die IG
Informationen
Treffen
Ur-Golf-Kurier
Vorteile für Mitglieder
Mitglied werden
  Über den Golf I
Wissenswertes
Geschichte
Literatur
Modellpflege
Häufig gestellte Fragen
  Galerien
Gölfe in aller Welt
Treffen & Ausfahrten
Mitgliederfahrzeuge
Prospekte
Leichen und Untote
  Marktplatz
Fahrzeuge - Angebote lesen
Teile - Angebote lesen
Gesuche lesen
eBay-Auktionen lesen
Anzeige aufgeben
  Service
Golf I-Kartei
Golf I-Forum
Termine
Kontakt
Links
  Mitgliederbereich
Login
Suche

Navigation: Themenübersicht • Neues Thema • Suche • Anmelden • Bilder, Links & Smileys
Neue Ölpumpe, kein Öldruck
geschrieben von: Turtle (IP bekannt)
Datum: 24.09.17 21:13

Hallo zusammen,

Ich benötige mal eure Hilfe bevor noch mein Motor kaputt geht.sad smiley
Es geht m einen '83er DX von einem GTI.

Ich habe gerade meine Ölpumpe gegen eine neue von Bilstein getauscht.
Alte Pumpe raus, neue eingebaut, ölwanne dran, Öl in den Motor rein und dann versucht zum laufen zu bringen.
Die Öldrucklapme in der MFA hört leider nicht auf zu blinken, die Zusatzöldruckanzeigen des Zusatzinstruments in der Mittelkonsole zeigt auch kein Druck an.
Was habe ich falsch gemacht?

Lt. Einbaubeschreibung war nichts weiter zu tun um sie einzusetzen.

Habt ihr eine Idee?

Danke für eure Hilfe
Gruß
Michael



1 mal bearbeitet. Zuletzt am 24.09.17 21:14 von Turtle.

Re: Neue Ölpumpe, kein Öldruck
geschrieben von: Sebastian Heiss (IP bekannt)
Datum: 24.09.17 22:12

Hallo Michael,

das Problem taucht wohl öfter auf, wenn man diversen Foren glauben kann. Die neuen Pumpen sind wohl öfter nicht in der Lage, in leerem Zustand das Öl korrekt anzusaugen und dann auch zu fördern.

Abhilfe schafft wohl am zuverlässigsten, wenn man 5 Liter Öl einfüllt - dann kann die Pumpe auch mit Öl gefüllt fördern. Wenn der Druck dann da ist, die überschüssigen 1,5 Liter wieder ablassen.

Man kann auch die Pumpe vorbefüllen oder mit einer Bohrmaschine so lange am Zündverteilerantrieb drehen, bis Druck anliegt - aber das klappt wohl auch nicht immer.

Viel Erfolg wünscht

Sebastian

_______________________________________________________________
1985-heute Jetta C Diesel (JK) 09/83 alpinweiß (Alltagsfahrzeug - außer bei Salz)
2005-2015 Golf GTI Trophy (JJ) 09/83 heliosblau-met.
1982-1988 Golf GTI (EG) 11/80 schwarz
1976-1982 Golf GLS (FP) 09/76 riadgelb



1 mal bearbeitet. Zuletzt am 24.09.17 22:14 von Sebastian Heiss.

Re: Neue Ölpumpe, kein Öldruck
geschrieben von: Turtle (IP bekannt)
Datum: 24.09.17 22:50

Hi Sebastian,

dank dir für die Tipps.
Verstehen tue ich es dennoch nicht....
Selbst mit Normalbefülung hängt das Sieb doch bereits voll im Öl, was bringen da noch zusätzliche 1,5 Liter?
Über andere Wege als das Sieb kommt doch gar kein Öl in die Pumpe.

Ich möchte gerne erst mal verstehen was da passiert bevor ich nochmal den Schlüssel rumdrehe.
Kannst du es mir erklären?

Gruß
Michael

Re: Neue Ölpumpe, kein Öldruck
geschrieben von: Sebastian Heiss (IP bekannt)
Datum: 24.09.17 23:17

Hi,

nein, kann ich dir leider auch nicht erklären, bin kein Techniker.

Ich stelle mir das so vor, daß der Druck des Öls in die Pumpe hinein größer ist, wenn sie komplett im Öl liegt. Auch bei alten Pumpen kann das passieren, daß sie nach 10 Jahren Stillstand kein Öl selbstständig mehr ansaugen, da hilft dann auch das Befüllen der Pumpe mit Öl und das Fluten des Motors mit einer Übermenge Öl.

Und den Schlüssel herumdrehen würde ich sowieso nur ohne Zündung, damit der Motor ohne zu zünden erst mal Öldruck aufbauen kann.


Gruß Sebastian

_______________________________________________________________
1985-heute Jetta C Diesel (JK) 09/83 alpinweiß (Alltagsfahrzeug - außer bei Salz)
2005-2015 Golf GTI Trophy (JJ) 09/83 heliosblau-met.
1982-1988 Golf GTI (EG) 11/80 schwarz
1976-1982 Golf GLS (FP) 09/76 riadgelb

Re: Neue Ölpumpe, kein Öldruck
geschrieben von: joerg (IP bekannt)
Datum: 25.09.17 07:44

Moin,

hast Du peinlichst darauf geachtet, dass die neue Ölpumpe korrekt eingebaut ist? Bei mir wurde letztes Jahr eien Neue eingebaut in meinem Beisein (auch Febi) und der Monteur hat durch vorsichtiges hin und her Bewegen überprüft, ob die Verzahnung(??) zur Welle korrekt eingesetzt ist!

Das würde ich anhand eines Selbsthilfebuches noch mal checken...

Viel Erfolg!

Gruss

Jörg

Re: Neue Ölpumpe, kein Öldruck
geschrieben von: Manuel1983 (IP bekannt)
Datum: 25.09.17 09:13

Hallo Michael,

ich kenne diese Thematik, nach dem Einbau einer neuen Pumpe.

Das mit dem 1,5L mehr an Öl, funktioniert so:
Bei normaler Füllmenge hängt das Sieb, wie du richtig geschrieben hast, auch im Ölbad. Jedoch ist der Teil vom Snorchel bis zu den Zahnrädern (der eigentlichen Pumpe) noch mit Luft gefüllt. Wenn du jetzt startest, muss die Pumpe zuerst ein Vakum erzeugen (was sie auch tut), welches groß genug ist, das Öl anzusaugen.
Da es eine Ölpumpe ist und keine Luftpumpe, reicht hierfür die Anlasserdrehzahl meinstens nicht aus. Die Pumpe schaffts einfach nicht anzusaugen.
Wenn du jetzt 1,5 Liter mehr einfüllst, steht der Pegel in der Ölwanne höher d.h. im Schnorchel befindet sich auch schon Öl und die Pumpe muss nicht leer ansaugen.

Ich hoffe ich konnte das jetzt verständlich erklären. Ansonsten haben meine Vor-Schreiber alles schon richtig gesagt. Auf jeden Fall Stecker von der Zündspule abmachen und erst dann orgeln lassen.
Ich persönlich machs immer so, richtige Ölmenge in die Wanne, Zündverteiler ausbauen, und dann mit einem selbst gebastelten Adapter und einer Bohrmaschine die Ölpumpe (Drehrichtung beachten) so lange antreiben, bis sie Druck aufgebaut hat. Das merkst du übrigends sofort, wenn sie zu fördern beginnt. Die Drehzahl der Bohrmaschine geht ordentlich in die Knie :-)

schöne Grüße aus Österreich :-)

Manuel

Re: Neue Ölpumpe, kein Öldruck
geschrieben von: vondi (IP bekannt)
Datum: 25.09.17 16:38

Mich würde zuerst einmal interessieren. Du hast die Ölpumpe gewechselt, aber aus welchem Grund?

Gruß, Frank.

Re: Neue Ölpumpe, kein Öldruck
geschrieben von: Turtle (IP bekannt)
Datum: 25.09.17 21:10

Danke zusammen für die Tips.
Ich melde mich sobald ich einen Schritt weiter bin, jetzt kommt erst nochmal die Wanne und die Ölpumpe ab...
Gruß
Michael

Re: Neue Ölpumpe, kein Öldruck
geschrieben von: Turtle (IP bekannt)
Datum: 28.09.17 20:36

Hallo zusammen,

Ich hab nun alles nochmal auseinander gebaut und überprüft.
Dann die Ölpumpe komplett mit Öl gefüllt und wieder eingebaut, ölwanne wieder dran, Öl rein und dann ohne Zündkerzen durchdrehen lassen.
Selbst da hat man schon gesehen, dass sich nun Öldruck aufbaut....
Also Zündkerzen rein und schon läuft er wieder.

Danke an alle für die Tips und Hilfestellungen.
Aus meiner Sicht hat das vorab befühlen der Ölpumpe mit Öl den Ausschlag gegeben...
Seltsam nur, dass dies in keiner Beschreibung oder einbauanleitung steht.

Gruß
Michael

Re: Neue Ölpumpe, kein Öldruck
geschrieben von: Hinnerk (IP bekannt)
Datum: 30.09.17 19:59

vondi schrieb:
-------------------------------------------------------
> Mich würde zuerst einmal interessieren. Du hast
> die Ölpumpe gewechselt, aber aus welchem Grund?
>
> Gruß, Frank.


Der Frage möchte ich mich gern anschließen. Denn kein Teil ist besser geschmiert, was soll da kaputtgehen?

Gruß!

Hinnerk

Re: Neue Ölpumpe, kein Öldruck
geschrieben von: rrudolph (IP bekannt)
Datum: 30.09.17 20:37

Hallochen,
Die Ursachen für eine defekte Ölpumpe sind recht vielschichtig. Als Auslöser kommt beispielsweise ein falscher Einbau der Pumpe, eine abgenutzte Feder, Druckabfall in der Steuersignalleitung, eine falsche Einstellung des Ventils oder minderwertiges Motoröl in Betracht. Auch Verunreinigungen am Einlass, eine verschmutzte Ölwanne oder Kühlwasser im Motoröl können die Pumpe nachhaltig schädigen. Und jene Autofahrer, die einen extremen Fahrstil pflegen, sollten ebenfalls immer ein Auge auf ihre Motorschmierung haben, dazu dient die Öldruckanzeige bei Sportarmaturen.

Eine ausfallende Ölpumpe kann einen kapitalen Motorschaden verursachen.
Und damit Michael nächstes Jahr wieder nach Wob kommt, muß die schnurren. spinning smiley sticking its tongue outsmileys with beer

Beste Grüße Rycan

Re: Neue Ölpumpe, kein Öldruck
geschrieben von: Turtle (IP bekannt)
Datum: 04.10.17 08:27

Hallo,

was das Problem an der Ölpumpe selbst war, kann ich nicht wirklich sagen, ich tippe einfach auf Verschleiss.
Dieser hat sich darin gezeigt, dass bei heissem Motor/Öl der Öldruck nur noch sehr gering war und die Kontrollleuchte ab und zu im Standgas angefangen hat zu blinken.
Ich habe mal einen Vergleich gemacht und beide Pumpen mit einer Bohrmaschine angetrieben Öl pumpen lassen. Der Unterschied war schon krass.
Mit der neuen Pumpe ist nun alles wieder in Ordung. smileys with beer

Ich wünsche allen allzeit gute und geschmierte Fahrt
Gruß
Michael



Navigation: Themenübersicht • Suche • Anmelden • Bilder, Links & Smileys
In diesem Forum dürfen leider nur registrierte Benutzer schreiben.
This board is powered by Phorum.