1. Original Golf I IG e.V. 1. Original Golf I IG e.V.
Home  |   Impressum / Datenschutz  |   Kontakt  |   Administration  
  Über die IG
Informationen
Treffen
Ur-Golf-Kurier
Vorteile für Mitglieder
Mitglied werden
  Über den Golf I
Wissenswertes
Geschichte
Literatur
Modellpflege
Häufig gestellte Fragen
  Galerien
Gölfe in aller Welt
Treffen & Ausfahrten
Mitgliederfahrzeuge
Prospekte
Leichen und Untote
  Marktplatz
Fahrzeuge - Angebote lesen
Teile - Angebote lesen
Gesuche lesen
eBay-Auktionen lesen
Anzeige aufgeben
  Service
Golf I-Kartei
Golf I-Forum
Termine
Kontakt
Links
  Mitgliederbereich
Login
Suche

Navigation: Themenübersicht • Neues Thema • Suche • Anmelden • Bilder, Links & Smileys
Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: DocDangerous (IP bekannt)
Datum: 17.07.17 12:48

Hallo zusammen,
Bei meinem GLI BJ 05/85 geht die Tachonadel vor (70 bei regulären 50 km/h, 100 bei regulären 70 km/h, die Abweichung nimmt mit größeren Geschwindigkeiten zu). Das rote Ritzel auf der Tachowelle habe ich bereits durch ein grünes ersetzt - ohne merkliche Änderung.
Hat jemand eine Idee, woran das liegt und wie das zu beheben ist?`
Danke & Gruß,
Doc

--------------------------------------------
Golf 1 GLI - MKB KT, BJ 05/1985



1 mal bearbeitet. Zuletzt am 17.07.17 12:48 von DocDangerous.

Re: Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: Rupert (IP bekannt)
Datum: 17.07.17 20:13

Ist denn dein Auto original (Reifengröße, Getriebe), oder ist da was umgebaut, bzw. ist die Abweichung plötzlich aufgetreten, oder nach einer Veränderung am Auto?

Wenn vorher alles in Ordnung war und der Fehler plötzlich aufgetreten ist, ist es sehr wahrscheinlich ein Defekt am Tacho. Da hilft dann ein Tausch des Ritzels nicht.

Grüße
Rupert

Re: Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: DocDangerous (IP bekannt)
Datum: 17.07.17 20:16

Der Golf ist aus meiner Sicht komplett original. Tachoabweichung besteht seit Kauf (Juli 2014)....

--------------------------------------------
Golf 1 GLI - MKB KT, BJ 05/1985

Re: Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: Rupert (IP bekannt)
Datum: 17.07.17 21:05

....da würd ich auf einen defekten Tacho tippen. Du könntest noch den Getriebekennbuchstaben posten (sieht man unten auf der Getriebeglocke), dann könnte man sehen, welche Achsübersetzung drin ist, und ob sie zur Ritzelfarbe paßt.

Re: Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: boy-peter (IP bekannt)
Datum: 17.07.17 21:09

Hallo Doc,

das gleiche Problem habe ich bei meinem GTI auch ca. 40% Mehr auf der Anzeige. Die Kilometerangabe mit Tageskilometer stimmen aber. Reifengröße kann man bei 40 % Vorlauf ausschließen. Ich habe mir schon mal einen neuen Tacho besorgt, habe ihn aber noch nicht eingebaut- werde dann berichten.

Gruß Boy-Peter

Re: Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: holgi (IP bekannt)
Datum: 18.07.17 07:54

logischerweise nimmt das bei höheren geschwindigkeiten zu... proportional halt. ggf auch mal prüfen ob die tachowelle am getreieb und im tacho richtig sitzt

Re: Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: Moto_Ray_Va (IP bekannt)
Datum: 19.07.17 01:48

DocDangerous schrieb:
-------------------------------------------------------
> Der Golf ist aus meiner Sicht komplett original.
> Tachoabweichung besteht seit Kauf (Juli 2014)....


hallo,

das würde mir zu denken geben... ist denn

a) der originale Tacho noch verbaut verbaut ( VDO , Motometer ) ?

b) Rad-Reifengröße original oder gar 175/ fünfzig (!) 13 montiert ;-)

c) stimmt denn die W-Zahl ( 950 bzw. 935 ) ?

ich denke hier liegt das Problem , daß einer der Vorbesitzer , aus welchen Gründen auch immer .... falschen Ersatz beschafft und eingebaut hat , sei es wegen Defekt ( durchdrehende Welle ) oder wegen " Anpassung " des Kilometerstandes ( - ein Schelm, wer böses hierbei denkt...)

Grüße und viel Erfolg bei der Problembehebung

Re: Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: DocDangerous (IP bekannt)
Datum: 19.07.17 19:45

Hallo,

> a) der originale Tacho noch verbaut verbaut (VDO, Motometer )?
Der originale Tacho ist verbaut (Motometer); das passt auch mit allen Laufleistungangaben auf den Rechnungen/TÜV-Berichten, die ich zu dem KFZ habe.
>
> b) Rad-Reifengröße original oder gar 175/ fünfzig (!) 13 montiert ;-)
Folgende Reifengröße ist montiert: 185/60 R14

> c) stimmt denn die W-Zahl ( 950 bzw. 935 ) ?
W-Zahl = 950

Ich freue mich auf weitere Beiträge smiling smiley.
Gruß,
Doc

Re: Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: Moto_Ray_Va (IP bekannt)
Datum: 20.07.17 02:11

hallo,

c) W-950

sicher ?

KI ausgebaut und auf den blauen Stempel geschaut ?

Innereien tatsächlich die richtigen ?

Oder lediglich auf dem schwarzen Skalenblatt abgelesen ?

Grüße

Re: Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: DocDangerous (IP bekannt)
Datum: 20.07.17 07:09

Hi,
die W-Zahl habe ich am Skalenblatt abgelesen. Das KI hatte ich in der Tat noch nicht draußen, wird aber sicherlich meine nächste Aktion. Würde nur vorher schon einmal gerne wissen, ob es am KI selbst liegt und wenn ja, wie das Problem dort genau zu beheben ist.
Grüße,
Doc

Re: Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: Frank Weiß (IP bekannt)
Datum: 21.07.17 22:16

Hallo,
diese "blauen Stempel" (bzw. in weiß) für das Produktionsdatum auf den einzelnen Gehäuseteilen usw. gab es nur bei VDO, bei MMO noch nie gehen (falls das gemeint ist).

Zu klären wäre, ob das Getriebe wirklich das richtige ist (unbedingt nach den Kennbuchstaben schauen). Das grüne Ritzel gab es nur beim Caddy. Je nach Achsübersetzung muss rot rein (3.65 / 3.67 / 3.70) oder "Natur" (3.89).

Wichtig ist auch, dass die Tachowelle korrekt im Getriebe sitzt und auch fest ist. Das Befestigungsgewinde leiert gern mal aus (=> locker), das ist M7. Bitte NICHT anknallen, das Gewinde reagiert wirklich sehr sensibel.

Aber auch die Tachos selbst können verschleißen. Das kann (muss aber nicht) Laufgeräusche verursachen, die als Folge auch schwankende Tachonadeln haben können. Der schnellste Versuch wäre ein anderes Kombiinstrument. Und da würde erstmal JEDES AB Modelljahr 1983 aufwärts aus dem Golf 1 mit gehen, sofern Benziner mit 1.5 Liter Motor (oder auch 1.6, wenn aus dem Jetta) und damit dynamische Öldrucküberwachung. Beim Golf hatten diese ohnehin immer DZM, beim Jetta nicht serienmäßig, macht aber nichts. Auch der Tacho bis 200 reicht für diesen Testzweck, sofern eben die 950.
Das hat den Vorteil, dass man die Dinger relativ einfach bekommt, das verbaute im 85er Cabrio mit MFA und SVA ist dagegen "absoluter Goldstaub", die werden praktisch auch (fast) nie abgeboten. Da sind die vom "Pirelli" noch Massenware.
Aber eines gilt: Es kann jeder Tacho (also nur der Tachometer selbst) bis 220 km/h und Wegstrecke 950 einzeln verbaut und getauscht werden, egal, ob VDO oder MMO, wobei es bei Deiner Ausführung nur noch MMO gab.

Für diesen Versuch nur den 14 - fach Stecker unten rechts dran und die Tachowelle, Unterdruckschlauch dicht verschließen, Rest bleibt ab.

Tschüss Frank

_______________________________________________________________
seit Mai 2009: Golf GTI Sondermodell W65 (9.83), wartet noch auf bessere Zeiten, derzeit im Tiefschlaf
seit April 2004: Golf 2 Fire und Ice (1.91), Alltagsfahrzeug im Winterhalbjahr
seit März 1997: Golf LX W67 (8.83), etwas individualisiert, Alltagsfahrzeug im Sommerhalbjahr
1995 - 1998: Golf 1 CL (9.82)
4x DDR - Wohnzeltanhänger Camptourist 6-1 de Luxe (7.77 / 7.78 / 8.78 / 10.78), restauriert bzw. sehr gut erhaltener Originalzustand

Re: Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: DocDangerous (IP bekannt)
Datum: 22.07.17 11:59

Hi Frank,
danke für deine ausführliche Antwort.
Der Tacho bzw. die Welle macht auch Geräusche. Falls der Tacho selbst "verschlissen" ist, kann man das selbst reparieren oder hilft in dem Fall nur ein kompletter Wechsel?
Beste Grüße,
Doc

Re: Geschwindigkeit des Tachos/Kombiinstrument zu hoch
geschrieben von: Frank Weiß (IP bekannt)
Datum: 22.07.17 15:39

Hallo,
der bessere Weg wäre der Tausch des Tachos selbst. Suche Dir dazu (z.B. auf ebay Kleinanzeigen) ein Kombiinstrument ab etwa 1985 vom Cabrio, Tacho bis 220 km/h und Wegstrecke 950. Idealer Weise einen von MMO, dann ist das hinterher alles wieder stimmig. Einzeln werden die praktisch nicht angeboten, also ein komplettes Kombiinstrument erwerben, das muss keine MFA haben. Meist werden Tachos vom Cabrio ab Modelljahr 1990 mit MFA angeboten, das muss nur wegen dem Tacho nicht sein, es sei denn, es ist sehr günstig, weil am Rest irgendwa defekt ist (z.B. MFA oder Leiterfolie beschädigt usw.), was Du davon ohnehin nicht brauchst.

Tschüss Frank

_______________________________________________________________
seit Mai 2009: Golf GTI Sondermodell W65 (9.83), wartet noch auf bessere Zeiten, derzeit im Tiefschlaf
seit April 2004: Golf 2 Fire und Ice (1.91), Alltagsfahrzeug im Winterhalbjahr
seit März 1997: Golf LX W67 (8.83), etwas individualisiert, Alltagsfahrzeug im Sommerhalbjahr
1995 - 1998: Golf 1 CL (9.82)
4x DDR - Wohnzeltanhänger Camptourist 6-1 de Luxe (7.77 / 7.78 / 8.78 / 10.78), restauriert bzw. sehr gut erhaltener Originalzustand



Navigation: Themenübersicht • Suche • Anmelden • Bilder, Links & Smileys
In diesem Forum dürfen leider nur registrierte Benutzer schreiben.
This board is powered by Phorum.