1. Original Golf I IG e.V. 1. Original Golf I IG e.V.
Home  |   Impressum / Datenschutz  |   Kontakt  |   Administration  
  Über die IG
Informationen
Treffen
Ur-Golf-Kurier
Vorteile für Mitglieder
Mitglied werden
  Über den Golf I
Wissenswertes
Geschichte
Literatur
Modellpflege
Häufig gestellte Fragen
  Galerien
Gölfe in aller Welt
Treffen & Ausfahrten
Mitgliederfahrzeuge
Prospekte
Leichen und Untote
  Marktplatz
Fahrzeuge - Angebote lesen
Teile - Angebote lesen
Gesuche lesen
eBay-Auktionen lesen
Anzeige aufgeben
  Service
Golf I-Kartei
Golf I-Forum
Termine
Kontakt
Links
  Mitgliederbereich
Login
Suche

Navigation: Themenübersicht • Neues Thema • Suche • Anmelden • Bilder, Links & Smileys
GLI Jetronic, Benzinpumpe
geschrieben von: mankos (IP bekannt)
Datum: 04.06.15 14:32

Hallo zusammen,

ich bin neu hier und habe ein problem mit meinem Golf Cabrio GLI.

Der Wagen stand jetzt 15 Jahre in der Garage und nun versuchen wir den Wagen wieder ans laufen zubekommen.

Alle vorbereitungen haben wir bereits getroffen, Motor angedreht, Öl wechsel etc.

Nun haben wir das Problem das der Motor nicht startet! Mit Starthilfe schon.
Also liegt es an der Benzinzufuhr.

Die Benzinpumpe im Tank haben wir bereits ausgetauscht, da diese komplet weg gegammelt ist.sad smiley
So neue Pumpe dran, Benzin läuft.Dann haben wir vorne an der Jetronic die Leitung geöffent umzuschauen ob Benzin ankommt, fehlanzeige. Also muss der Fehler vor der Jetronic und nach der ersten Pumpe sein.

Ich habe mir mal den ganzen Aufbau angeschaut des Systems angeschaut doch leider ist es bei uns anderes xD.

In der Theorie schaut das ganze so aus:

Pume - Filter - Druckbehälter - Motor

Bei uns ist leider kan Filter zufinden, dafür haben wir eine zweite Pumpe. Aber diese arbeitet nicht (Strom ist aber drauf ca. 9V) Der Sprit fliest auch bis zur Leitung die in den Motor geht.
Jedoch ist mir die funtionsweise eher schleierhaft.
Da die zweite Leitung die in den Motor geht/kommt geht in den Druckbehälter (Stahlflex verbindung) dort kommt kein Sprit an. Diese müsste doch dann für den Rücklauf sein.

Meine Frage nun könnte es wirklich an der zweiten Pumpe liegen das dort zuwenig druck bis nach vorne ankommt?
Außerdem hat jemand vllt eine übersicht ?

Danke im voraus smiling smiley

Re: GLI Jetronic, Benzinpumpe
geschrieben von: mankos (IP bekannt)
Datum: 05.06.15 11:44

So neue Pumpe ist bestellt.

Hab auch jetzt endlich den überblick über die ganzen Leitungen, hoffe ich smiling smiley

Und der Kraftstofffilter liegt vorne direkt an der Einspritzung, unser neu gekaufter Filter war zu groß.

Re: GLI Jetronic, Benzinpumpe
geschrieben von: Heliosblauer (IP bekannt)
Datum: 06.06.15 15:24

Hallo und willkommen im Forum!

Man tut sich leichter um Hilfe zu finden, wenn man auch im Netz einen Klarnamen angibt winking smiley

Zum Problem:
Nach 15 Jahren ist im Tank wohl kein zündfähiges Gemisch mehr, sondern eher eine Melange aus Wasser, Öl, Schmodder und Rost.

Lies Dich hier mal durch die Suchfunktion, aber ich würde tippen Tank raus und reinigen.

Gruß
Markus



Navigation: Themenübersicht • Suche • Anmelden • Bilder, Links & Smileys
In diesem Forum dürfen leider nur registrierte Benutzer schreiben.
This board is powered by Phorum.