1. Original Golf I IG e.V. 1. Original Golf I IG e.V.
Home  |   Impressum / Datenschutz  |   Kontakt  |   Administration  
  Über die IG
Informationen
Treffen
Ur-Golf-Kurier
Vorteile für Mitglieder
Mitglied werden
  Über den Golf I
Wissenswertes
Geschichte
Literatur
Modellpflege
Häufig gestellte Fragen
  Galerien
Gölfe in aller Welt
Treffen & Ausfahrten
Mitgliederfahrzeuge
Prospekte
Leichen und Untote
  Marktplatz
Fahrzeuge - Angebote lesen
Teile - Angebote lesen
Gesuche lesen
eBay-Auktionen lesen
Anzeige aufgeben
  Service
Golf I-Kartei
Golf I-Forum
Termine
Kontakt
Links
  Mitgliederbereich
Login
Suche

Navigation: Themenübersicht • Neues Thema • Suche • Anmelden • Bilder, Links & Smileys
Motor stottert bei feuchtem Wetter
geschrieben von: Notker Hilbrenner (IP bekannt)
Datum: 10.03.03 04:42

Hallo, mein Golf ist zwar kein I mehr, sondern ein II, Bj. 1/84, also fast doch noch ein I. Er hat einen 1300 ccm - Motor und folgendes Problem: bei starkem Regen oder extremer Luftfeuchtigkeit wie Nebel, Morgentau etc. startet der Motor zwar normal, aber nach ca. 10 Minuten Fahrt beginnt er zu ruckeln und stottern. Ich kann ihn dann nur noch mit Vollgas am Laufen halten. Zwei mal ist er mir schon in unpassenden Situationen (Autobahn ohne Standspur) ausgegangen. Nach einigen Startversuchen springt er wieder an und nach längerer Fahrt läuft er auch wieder normal. Ich tippe auf Kondenswasser irgendwo im Bereich Zündung/ Vergaser. Den Zündverteiler habe ich schon mit einer Plastiktüte geschützt, aber das hilft nur gegen Spritzwasser. Jetzt kann ich auch wieder aus eigener Kraft aus der Waschanlage fahren. Kennt jemand das Problem und weiss, was man dagegen tun kann? Auch wenn das Bj. meines Golf nicht so ganz passt, freue ich mich über eine hilfreiche Nachricht.

Gruß
Notker

Re: Motor stottert bei feuchtem Wetter
geschrieben von: Christian (IP bekannt)
Datum: 10.03.03 07:09

Hi!

Schau mal, ob die Verteilerkappe selbst noch voll in Ordnung ist, sie kann einen Haar-Riss haben, wo Feuchtigkeit hineingelangt. Ansonsten würde ich mal die Zündkabel auf Beschädigungen überprüfen, incl. der Kabelverbindungen zur Zündspule. Man kann noch den Vergaser und/oder Zündung neu einstellen, evtl. Unterdruckschläuche auf Undichtigkeiten prüfen, Zündkerzen tauschen. Oder den Vergaserfuß wechseln, wenn er porös ist.



Navigation: Themenübersicht • Suche • Anmelden • Bilder, Links & Smileys
In diesem Forum dürfen leider nur registrierte Benutzer schreiben.
This board is powered by Phorum.